FIX: The comments plugin requires an href parameter.

The comments plugin requires an href parameter.

Problem:  The comments plugin requires an href parameter.


When we see the "the comment plug req. an href parameter" means your are using a old version of the facebook script.

So search in your code any string with "http://connect.facebook.net" then remove all and put this exactly "http://connect.facebook.net/en_US/all.js"

then u are ready.

the problem is something the old version of facebook conecttion script need some href paramts, actually version not

;)

1 pensamientos:

Post a Comment

feedback!